LE FORUM DES DRONES
Bonjour :-)

Bienvenue sur LE FORUM DES DRONES.
Blog francophone indépendant d'information, de partage et d'apprentissage créé en Mars 2013 par Kosem.

L'inscription vous permet d'accéder à toutes les sections informatives de ce blog.
Merci de bien lire et d'accepter les quelques consignes et recommandations qui vous seront proposées à l'enregistrement.

A très bientôt si vous décidez de vous joindre à nous!

Rejoignez le forum, c’est rapide et facile

LE FORUM DES DRONES
Bonjour :-)

Bienvenue sur LE FORUM DES DRONES.
Blog francophone indépendant d'information, de partage et d'apprentissage créé en Mars 2013 par Kosem.

L'inscription vous permet d'accéder à toutes les sections informatives de ce blog.
Merci de bien lire et d'accepter les quelques consignes et recommandations qui vous seront proposées à l'enregistrement.

A très bientôt si vous décidez de vous joindre à nous!
LE FORUM DES DRONES
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Aller en bas
JCTRIFFAUT
JCTRIFFAUT
Masculin Messages : 3
Date d'inscription : 04/01/2017
Localisation : SALON DE PROVENCE

Présentation Empty Présentation

Mer 4 Jan - 19:20
Bonsoir à tous,

Quelques mots pour vous remercier de m'avoir accepté sur votre forum qui semble très pointu !!! Il y a l'air d'avoir beaucoup de passionnés !!! C'est ce qu'il me faut...!!!

Voilà, je suis le père d'une famille de trois enfants (deux garçons et une fille), j'habite dans le sud de la France (Salon de Provence) et je suis passionné par tout ce qui vole, certainement comme nombre d'entre vous !!!

Je suis très heureux de trouver votre communauté car je suis novice en matière de drone, et j'ai vraiment un gros problème...que vous allez facilement m'aider à résoudre, enfin j'espère !!! 

Je m'explique : pour Noël, j'ai acheté à mon deuxième garçon un Phantom 3 standard, jusque là tout va bien...sauf que cet appareil n'a toujours pas décollé...ni même tourné les hélices...je craque !

Il y doit y avoir forcément quelque chose que je n'arrive pas à faire...entre enregistrement, activation avec ce foutu logiciel DJi Go, je suis dans la colle...j'ai vraiment besoin de votre aide, car mon gamin n'a toujours pas pu profiter de son cadeau...

Je n'en remets à vous et à votre gentillesse...

Un gros merci d'avance à vous tous !

Jean-Charles
tetras
tetras
Membre Donateur
Membre Donateur
Masculin Messages : 807
Date d'inscription : 14/05/2016
Localisation : Strasbourg

Présentation Empty Re: Présentation

Mer 4 Jan - 19:23
Bienvenue  bexr
OlivierMan
OlivierMan
Membre Donateur
Membre Donateur
Masculin Messages : 2802
Date d'inscription : 22/01/2016
Localisation : Alpes
https://www.aeropeaks.com

Présentation Empty Re: Présentation

Mer 4 Jan - 19:25
commençons par le début,

ça bloque où ?

la batteries sont chargées ?
le drone s'allume, la télécommande s'allume ?
y a t il un message d'erreur ?


bref, jusqu'ou arrivez vous a aller  ?
vivazapata
vivazapata
Membre d'Honneur
Membre d'Honneur
Masculin Messages : 1671
Date d'inscription : 19/12/2013
Localisation : St ETIENNE 42

Présentation Empty Re: Présentation

Mer 4 Jan - 19:28
Bonjour , meilleurs vœux et bienvenu parmi nous cheers
Rotorhead07
Rotorhead07
Membre d'Honneur
Membre d'Honneur
Masculin Messages : 5468
Date d'inscription : 20/09/2015
Localisation : A R A

Présentation Empty Re: Présentation

Mer 4 Jan - 19:47
Bonsoir et bienvenue.
JCTRIFFAUT
JCTRIFFAUT
Masculin Messages : 3
Date d'inscription : 04/01/2017
Localisation : SALON DE PROVENCE

Présentation Empty Re: Présentation

Mer 4 Jan - 21:10
Re bonsoir,

Je suis très heureux d'avoir eu un écho à mon message et je vous en remercie vivement. Je vous décrit mon problème :

Alors voilà :

Je viens d'allumer le drone, il s'est synchronisé avec la commande, les batteries sont chargées.

J'ai connecté mon portable sur le wifi du drone, je sélectionne "camera" sur l'application, je peux visualiser les images de la caméra sur l'écran de mon portable.

A l'apparition de "Beginner mode", je clique sur OK.

Ensuite, en haut de l'écran sur la partie centrale est écrit "signal lost" en rouge clignotant. Un autre message en jaune apparaît "satellite positioning off. Fly with caution"

Je précise que j'ai téléchargé le dernier Firmware et que la calibration est effectuée. Le "fly mode" est P-ATTI...je ne sais pas à quoi ça correspond...?

Voilà, à partir de là, je ne sais pas quoi faire, rien ne se passe lorsque que j'appuie sur le bouton à gauche avec une flèche qui monte, rien ne se passe également quand je manipule les deux commandes de la télécommande vers le bas...bref je suis perdu...

J'espère avoir été suffisamment clair dans ma description.

A vous lire...

JC
JCTRIFFAUT
JCTRIFFAUT
Masculin Messages : 3
Date d'inscription : 04/01/2017
Localisation : SALON DE PROVENCE

Présentation Empty Re: Présentation

Mer 4 Jan - 21:36
Cà y est ! J'ai trouvé !!! L'appairage entre la commande et l'appareil n'était pas bon !

J'ai téléchargé la notice en français sur le blog, et après une bonne lecture, j'ai pu régler mon problème !!! 

Je suis vraiment très content, et mon fils qui dort aura une belle surprise demain matin avant d'aller à l'école !!!

Encore un gros merci à tous !!!

On reste en contact !!!

A bientôt !

JC
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum