DJI LE FORUM: Phantom, Mavic, Spark, Inspire & Osmo
Bonjour :-)

Bienvenue sur DJI LE FORUM: PHANTOM, MAVIC, INSPIRE & OSMO.
Blog francophone indépendant d'information, de partage et d'apprentissage créé en Mars 2013 par Kosem.

L'inscription vous permet d'accéder à toutes les sections informatives de ce blog.
Merci de bien lire et d'accepter les quelques consignes et recommandations qui vous seront proposées à l'enregistrement.

A très bientôt si vous décidez de vous joindre à nous!

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
jeepster
Masculin Messages : 69
Date d'inscription : 14/03/2015
Localisation : belgique

problèmes sur batterie 5S

le Mar 26 Sep - 18:47
2 batteries appairées dont une a un problème de cellule annoncée par DJI Go. L'appareil refuse évidemment de lancer les moteurs.après un "off" et un nouveau "on" le défaut disparaît. J'ai pu vider la batterie ( au ras du sol) jusqu'à 5% comme préconisé, et rechargé.. . A la remise en route, le problème persiste. J'ai fait l'opération 3x sans résultats.
Les batteries n'ont que 15 charges et curieusement , elles indiquent deux nombres de charges différents.
Ceci dit, mes autres batteries qui sont en état , affichent également des nombres de charges diférents, alors qu'elles sont toujours chargées en même temps et par paire.. curieux!
J'ai renvoyé les deux batteries appairées chez Studio sport.. on verra bien.
Quelqu'un a t il déjà eu cette mésaventure?
avatar
chrisvtb
Membre Donateur
Membre Donateur
Masculin Messages : 42
Date d'inscription : 13/06/2013
Localisation : Bruxelles

Re: problèmes sur batterie 5S

le Mar 10 Oct - 14:03
Pareil j'en ai eu une avec la même erreur mais le support DJI m'a demandé de la décharger complètement et de la recharger le problème a disparu
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum