DJI Phantom, Mavic, Inspire, Ronin, RoboMaster & Osmo
Bonjour :-)

Bienvenue sur DJI LE FORUM: PHANTOM, MAVIC, INSPIRE & OSMO.
Blog francophone indépendant d'information, de partage et d'apprentissage créé en Mars 2013 par Kosem.

L'inscription vous permet d'accéder à toutes les sections informatives de ce blog.
Merci de bien lire et d'accepter les quelques consignes et recommandations qui vous seront proposées à l'enregistrement.

A très bientôt si vous décidez de vous joindre à nous!
Partagez
Aller en bas
Doudouche2
Doudouche2
Masculin Messages : 253
Date d'inscription : 10/04/2017
Localisation : le mans

Mission HUB Empty Mission HUB

le Ven 7 Juin - 20:15
Suis je au bon endroit pour ma question ? J'expose mon probleme ; je suis un adepte des vols préparés sur le HUB, jusquà présent tout ce passait bien, mais depuis récemment lorsque je veux faire pointer l'engin sur un POI rien ne se passe et idem la ligne "heading" reste inactive ... si quelqu'un connait la réponse je le remercie. Bonne soirée a tous et bon vols (lorsque la tempete se calmera)
Charlie-82
Charlie-82
Membre d'Honneur
Membre d'Honneur
Masculin Messages : 6142
Date d'inscription : 10/01/2014
Localisation : Montauban (82)
http://aginum.net

Mission HUB Empty Re: Mission HUB

le Ven 7 Juin - 20:26
Regarde dans le settings si tu es bien sur Custom, sinon c'est inactif...
Mission HUB 00444510
Doudouche2
Doudouche2
Masculin Messages : 253
Date d'inscription : 10/04/2017
Localisation : le mans

Mission HUB Empty Re: Mission HUB

le Ven 7 Juin - 20:44
Merci Charlie-82, c'etait bien cela !!!
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum