DJI Phantom, Mavic, Spark, Tello, Inspire & Osmo
Bonjour :-)

Bienvenue sur DJI LE FORUM: PHANTOM, MAVIC, INSPIRE & OSMO.
Blog francophone indépendant d'information, de partage et d'apprentissage créé en Mars 2013 par Kosem.

L'inscription vous permet d'accéder à toutes les sections informatives de ce blog.
Merci de bien lire et d'accepter les quelques consignes et recommandations qui vous seront proposées à l'enregistrement.

A très bientôt si vous décidez de vous joindre à nous!
Partagez
Aller en bas
avatar
Pierreup25
Masculin Messages : 1
Date d'inscription : 22/07/2018
Localisation : Besançon

Radiocommande

le Dim 22 Juil - 19:59
Bonjour tout le monde !
Je pars en voyage et j'ai donc eu envie de me prendre le spark. C'est fait, je l'ai acheté à un mec qui l'a utilisé juste 1h45 donc tout est en super état (drone et ses attributs, la radiocommande, tous les câbles etc etc...)
SAUF qu'après le test, je charge les batteries annexes pour que l'on puisse se faire une grosses session et s'habituer à la bête et j'en arrive à la radiocommande, je branche, rien... Je regarde et me renseigne, aucunes leds allumées, rien. Je viens donc vers vous.

HELP !
avatar
fullpower
Masculin Messages : 55
Date d'inscription : 02/01/2018
Localisation : Elsaß

Re: Radiocommande

le Dim 22 Juil - 21:16
Salut,

Evidemment on part du principe que ta télécommande est chargée bien entendu...
Donc, à partir de là, une première pression sur le "ON" et même là, rien du tout ? pas une LED allumée ?
avatar
fullpower
Masculin Messages : 55
Date d'inscription : 02/01/2018
Localisation : Elsaß

Re: Radiocommande

le Mar 24 Juil - 9:18
Quand tu mets la télécommande en charge, est ce que tu vois s'allumer les LED blanches (elles s'allument successivement) ?
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum